Web Hosting Forum | Lunarpages


*
Welcome, Guest. Please login or register.
Did you miss your activation email?



Login with username, password and session length
April 24, 2014, 07:29:55 PM

Pages: [1]   Go Down
  Print  
Author Topic: 0x8004df0b errors after Server move  (Read 1917 times)
digger
Newbie
*
Offline Offline

Posts: 3


« on: October 11, 2007, 12:59:52 PM »

All of our IMAP accounts are getting this error ever since our server move over the weekend of October 6ht. Nothing has changed on our end the only thing that has changed was the Server move made by Lunar pages. I have have several calls and to many emails to try to resolve this issue. we seem to send and recieve some emails and have lost access to older emails. what can be done to fix this problem?
Logged
katrina1
Guest
« Reply #1 on: October 12, 2007, 12:08:47 AM »

Are you using Outlook 2003?
Have you tried resubscribing to your email folders in webmail?
What is your primary domain and ticket number if you know it?
Logged
digger
Newbie
*
Offline Offline

Posts: 3


« Reply #2 on: October 12, 2007, 08:13:47 AM »

my primary domain is docutechonline.com

My ticket ID is 350312

this has gone on for 5 days now and if we cant get this fixed I am am going to be moving to a different who can do IMAP with out any problems.

Richard
Logged
digger
Newbie
*
Offline Offline

Posts: 3


« Reply #3 on: October 12, 2007, 08:15:52 AM »

How do I re scribe to my email folders in web mail I do not see an option on how to do that from webmail.

Richard
Logged
Pages: [1]   Go Up
  Print  
 
Jump to: